UWAGA! ZAKOŃCZENIE WSPARCIA DLA PHP 5.2

INFORMUJEMY, ŻE Z DNIEM 01.09.2018 ROKU NASTĄPI ZAKOŃCZENIE OBSŁUGI PHP 5.2 NA NASZYCH SERWERACH. PROSIMY O DOSTOSOWANIE UŻYWANYCH APLIKACJI DO WERSJI PHP 5.3 LUB WYŻSZEJ PRZED W/W DATĄ (INFORMACJA DOTYCZY WYŁĄCZNIE UŻYTKOWNIKÓW PANELA ADMIN 1).

 
Kliknij